Autor Thema: "Stotterproblem" Vermutung Elektrik?!  (Gelesen 984 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline GT@Remscheid

  • GT Fahrer.
  • Beiträge: 1630
  • Nicht einmal fliegen ist schöner ;-)
"Stotterproblem" Vermutung Elektrik?!
« am: 01. September 2005, 17:48:29 »
HI gtler!
Habe ja das bekannte Problem das ab einer gewissen Temperatur der Motor rumzickt und zu stottern anfängt/nicht mehr richtig Gas annimmt/ausgeht!
Nu ist mir heute auf der Fahrt von der Schule etwas passiert:
Auf einmal tritt bekanntes Problem auf..und das obwohl ich grad mal 2Minuten gefahren bin!
Also rechts ran Motor würgt ab,wie wenn er heiß ist

Analyse:
Eine Sicherung im Sicherungskasten durchgebrannt!
8Amp Sicherung....Die Anzeigen haben ebenfalls nicht funktioniert sowie die Elektrik im Motorraum!
Dazu gehört ja auch die Zündspule oder?

Kann es vielleicht sein das es sich um ein elektrisches Problem handelt das der Motor ab einer gewissen Temperatur so komisch reagiert?
Hitze wirkt sich ja auch auf Verkabelung und Widerstand aus!

Danke!!!

Gruß
Magnus
Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht vom Auge zum Ohr verlaufen.
(Walter Röhrl)

Offline Manfred Wiards

  • Moderator.
  • Beiträge: 315
RE: "Stotterproblem" Vermutung Elektrik?!
« Antwort #1 am: 01. September 2005, 18:19:33 »
Hallo,

du kannst ganz ohne Sicherungen fahren. Bei der original Verdrahtung sind die Zündung und der Anlasser ohne Absicherung. Es kann aber sein das in den letzten 30 Jahren jemand das geändert hat. Es sind 98% aller GT-Elektriken geändert.....
Hast du evtl. eine Hochleistungszündspule welche keinen Widerstand benötigt? Wenn dann das originale Widerstandskabel ( das transparente Kabel) noch drin ist, dann bekommt diese Zündspule zu wenig Spannung. Sie will mehr Strom ziehen, aber das führt zu mehr Spannungsabfall auf dem Widerstandskabel.

Gruß
Manfred

Manfred Wiards

Offline GT-Freunde-Kassel

  • GT Fahrer.
  • Beiträge: 480
  • Um klar zu sehen, genügt oft schon ein Wechsel der Blickrichtung!
    • Opel GT Freunde Kassel
RE: "Stotterproblem" Vermutung Elektrik?!
« Antwort #2 am: 02. September 2005, 10:43:38 »
Hi Magnus
hatte das gleiche Problem. Wenn der Motor kalt war lief er einwandfrei, aber wehe er wurde warm!! Habe nach langem suchen die Zünspule getauscht und weg waren alle probleme. Ich dachte immer Zünspule geht oder geht nicht, bin jetzt aber eines besseren belehrt.
Versuch es einfach mal.
Gruß Mike
*** Folge uns auch auf Facebook,  Opel GT Freunde Kassel https://de-de.facebook.com/pages/Opel-GT-Freunde-Kassel-Oldtimer-IG/487744364593575 ***