Autor Thema: Nach Motorüberholung Probleme mit der Zündreihenfolge  (Gelesen 638 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline GT Freund Neuss

  • GT Fahrer
  • Beiträge: 11
Einen schönen Guten Tag an Alle,

ich hoffe Ihr könnt mir vielleicht weiter helfen. Ich habe meinen 1,9S Motor komplett neu Überholt.
Nun bin ich fertig und wollte den Motor laufen lassen, er sprang natürlich nicht an. Zündfunke hatte er Benzin bekam der Vergaser auch, Markierungen stehen auch alle. Zündreihenfolge stimmt auch 1-3-4-2 nur leider Springt er nicht an. So jetzt habe ich einfach die Zündkabel mal getauscht also 2-4-3-1 damit springt er an und läuft. :zuck:

Kurbelwelle steht auf Markierung und der Keil zeigt nach oben.
Der Stift in der Nockenwelle steht Oben und die Markierung von Rad gegenüber dem des Blechs.
Der Verteilerfinger zeigt zur Markierung am Verteilergehäuse.

Nur Meine Zündkabel sind nicht Richtig gesteckt !!! Ist die Nockenwelle verdreht ???? Hat vielleicht einer die Lösung. Ich wäre sehr dankbar..

Gruß Dennis

Online Rip

  • GT Fahrer.
  • Beiträge: 5032
  • GT under construction
Re: Nach Motorüberholung Probleme mit der Zündreihenfolge
« Antwort #1 am: 25. Juli 2020, 16:09:40 »
Das hatte ich auch  :trost:
Du musst den Motor 2 x durchdrehen, 1 Umdrehung an der Riemenscheibe ist nur eine 1/2 an der Schwungscheibe.
Gruß Peter
Die gewonnene Erfahrung steigt mit dem Wert des zerstörten Gegenstandes  

Offline GT-Klinik

  • GT Fahrer.
  • Beiträge: 520
Re: Nach Motorüberholung Probleme mit der Zündreihenfolge
« Antwort #2 am: 25. Juli 2020, 16:20:17 »
Die Verteilerwelle ist um 180 grad verdreht eingebaut, das passiert öfters da es nicht im WHB steht,nach dem die NW auf ihrer Markierung steht und festgeschraubt ist ,den Motor 360 grad drehen und dann erst den Verteiler einbauen, Du kannst es aber auch so lassen und dann 2-4-3-1 stecken

gruß
Georg

Offline Reiner

  • Moderator.
  • Beiträge: 5099
  • GT 16V (C20XE) & 1900 US GT
    • opelclub-schwarzwald-baar
Re: Nach Motorüberholung Probleme mit der Zündreihenfolge
« Antwort #3 am: 25. Juli 2020, 18:41:21 »
1 Umdrehung an der Riemenscheibe ist nur eine 1/2 an der Schwungscheibe.

Peter, da hast Du Dich etwas vertan,  Riemenscheibe und Schwungscheibe drehen sich miteinander  :zwinker:

Richtig ist: 1 Umdrehung an der Riemenscheibe oder Schwungscheibe  ist eine halbe Umdrehung an der Nockenwelle und am Zündverteiler

Bei 180° versteckter Zündung ist es 4-2-1-3 im Uhrzeigersinn  :zwinker:

Von der Funktion her ist es egal, wenn die Zündung 180° verdreht ist,  kann aber bei einer Fehlersuche ein Stolperstein werden.
Gruß Reiner

Online Rip

  • GT Fahrer.
  • Beiträge: 5032
  • GT under construction
Re: Nach Motorüberholung Probleme mit der Zündreihenfolge
« Antwort #4 am: 25. Juli 2020, 19:37:29 »
ja, so war´s. Hast recht  :tumb:
Gruß Peter
Die gewonnene Erfahrung steigt mit dem Wert des zerstörten Gegenstandes  

Offline GT Freund Neuss

  • GT Fahrer
  • Beiträge: 11
Re: Nach Motorüberholung Probleme mit der Zündreihenfolge
« Antwort #5 am: 26. Juli 2020, 20:21:37 »
Danke für eure Hilfe,
ich werde es ausprobieren. Also wird der Verteiler nicht auf 1 Zylinder OT eingebaut  sondern auf 4 Zylinder OT. Dann müsste die Zündreihenfolge 1-3-4-2 sein oder verstehe ich es jetzt falsch!!!!

Gruß Dennis

Offline GT-Klinik

  • GT Fahrer.
  • Beiträge: 520
Re: Nach Motorüberholung Probleme mit der Zündreihenfolge
« Antwort #6 am: 26. Juli 2020, 20:43:17 »
Zyl. 1 und 4 stehen immer gleichzeitig auf OT.
Wenn die NW auf ihrer Markierung steht dann müssen  die Ventile an Zyl. 1 Überschneidet
Wenn der Verteiler eingesetzt wird muß Zyl. 4 auf Überschneidung stehen.

Gruß
Georg

Offline GT Freund Neuss

  • GT Fahrer
  • Beiträge: 11
Re: Nach Motorüberholung Probleme mit der Zündreihenfolge
« Antwort #7 am: 26. Juli 2020, 21:00:45 »
Danke , ich werde es Morgen versuchen
Gruß Dennis

Offline Reiner

  • Moderator.
  • Beiträge: 5099
  • GT 16V (C20XE) & 1900 US GT
    • opelclub-schwarzwald-baar
Re: Nach Motorüberholung Probleme mit der Zündreihenfolge
« Antwort #8 am: 26. Juli 2020, 21:15:09 »
Dazu muß man nicht unbedingt den Ventildeckel herunternehmen.

Der Kleine Deckel vorne am Kopf tut es auch.

Motor auf Markierung stellen (Kugel an Schwungscheibe)
Das Kettenrad ist mit 3 Schrauben an der Nockenwelle befestigt, zwischen 2 Schrauben ist ein Stift.
Dieser Stift muß oben sein.
Ist er das nicht, den Kurbeltrieb nochmal eine Umdrehung weiterdrehen, dann muß es passen.

In diesem Zustand wird der Verteiler gesteckt.
Wenn Du Dir das sparen willst, schau wo der Zündverteiler steht.
Fange da mit Zylinder 1 an, im Uhrzeigersinn 1-3-4-2.

Wie schon geschrieben, ist nicht korrekt aber funktioniert
Gruß Reiner

Offline rob

  • GT Fahrer.
  • Beiträge: 1825
  • Nur mit Turbo fährt der GT wie er aussieht
Re: Nach Motorüberholung Probleme mit der Zündreihenfolge
« Antwort #9 am: 27. Juli 2020, 16:27:16 »
Ich glaube da liegst du falsch Reiner .   Haben wir schon mal darüber geredet .  wenn der Motor zusammengebaut wird steht er auf Zylinder 4 Zündung ---somit ist deine Aussage falsch mit dem nippel nach oben.   MFG Robert

Offline 246GT

  • GT Fahrer.
  • Beiträge: 463
Re: Nach Motorüberholung Probleme mit der Zündreihenfolge
« Antwort #10 am: 27. Juli 2020, 17:18:35 »

schaut doch einfach wohin der Verteilerfinger hinzeigt. Zum Motor hin oder weg vom Motor? Auf jeden Fall immer zum ersten Zylinder.

Gruß, Hans-Georg
Lebt denn der Leo noch? Fahrgest. Nr. 2822995

Offline GT-Klinik

  • GT Fahrer.
  • Beiträge: 520
Re: Nach Motorüberholung Probleme mit der Zündreihenfolge
« Antwort #11 am: 27. Juli 2020, 17:45:34 »
Hallo!
Ich hab es doch in meinem Post kurz und bündig beschrieben  :wink:
Zuviel verschieden Infos führen hier nur zur Verwirrung, weniger ist manchmal mehr :trost:
Außerdem gibt es im Forum auch eine Anleitung dafür!

http://opelgt.forennet.org/index.php?topic=251492.0

Gruß
Georg

Offline GT Freund Neuss

  • GT Fahrer
  • Beiträge: 11
Re: Nach Motorüberholung Probleme mit der Zündreihenfolge
« Antwort #12 am: 27. Juli 2020, 22:38:43 »
Hallo zusammen, ich danke euch für eure Hilfe . Der Verteiler war Um 180 grad verdreht. Ich habe ihn heute neu eingestellt und er läuft jetzt super .

Danke für die Hilfe und schnellen Antworten

Gruß Dennis :tumb: