Autor Thema: Fehlstellung Wischerarme  (Gelesen 729 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Sommerfahrer

  • GT Fahrer
  • Beiträge: 29
Fehlstellung Wischerarme
« am: 08. September 2017, 16:35:03 »
Hallo Experten,

vermutlich habe ich alle Beiträge zur Einstellung der Wischerarme gelesen, komme aber trotzdem nicht ans Ziel.
Mein Problem ist, dass die Wischer nach dem Abschalten (über den Schalter) noch knapp bis an die Fensterdichtung Richtung Motorhaube fahren, dann aber noch ein erhebliches Stück nachlaufen. Sie bleiben dann fast in Fenstermitte stehen.
Aus meiner Sicht habe ich die Einstellung des Gestänges und des Hebels auf der Motorwelle optimal vorgenommen.
Schwachpunkt sind bei mir allerdings verschlissene Lager. Ich glaube aber nicht, dass es daran liegt.
Kann es sein, dass im Wichermotorgehäuse ein Endschalter oder eine Kontaktscheibe verstellt bzw. verschlissen ist?
Ich hoffe auf eure Erfahrungen.
Gruß aus Essen
von Gunnar

Offline rob

  • GT Fahrer.
  • Beiträge: 1378
  • nur mit turbo fährt der GT wie er ausschaut
Re: Fehlstellung Wischerarme
« Antwort #1 am: 08. September 2017, 17:48:19 »
du brauchst auf deinem Gehäuse masse!!...wahrscheinlich hast du den scheibenwischermotor träger neu lackiert ....Der wiederum wird mit großen linsenschrauben an die Karosserie geschraubt (käfigmuttern) ......

Da drunter sind linsenförmige zahnscheiben ------schau daß du drunter die farbe wegkratzt ----dann sollte dein stop funktionieren ----(FALLS DU ALLES RICHTIG ZUSAMMENGABAUT HAST)  :zwinker:

mfg robert

Offline GT/J

  • GT Fahrer.
  • Beiträge: 45
Re: Fehlstellung Wischerarme
« Antwort #2 am: 08. September 2017, 19:20:49 »
Hallo Gunar
Du musst zuerst den Wischermotor ohne Gestänge laufen lassen, dann den Motor am Schalter ausschalten.( nicht die Zündung ausschalten ) somit hast Du die Endabschaltung des Motors gefunden. Jetzt musst Du die Wischer nach unten bewegen und dann die Mutter am Motor festziehen.
Gruß Roland

Offline Sommerfahrer

  • GT Fahrer
  • Beiträge: 29
Re: Fehlstellung Wischerarme
« Antwort #3 am: 10. September 2017, 19:08:26 »
Danke für eure guten Tipps.
Ich habe es tatsächlich geschafft, die Wischer in die optimale Position zu bringen.

Offline rob

  • GT Fahrer.
  • Beiträge: 1378
  • nur mit turbo fährt der GT wie er ausschaut
Re: Fehlstellung Wischerarme
« Antwort #4 am: 11. September 2017, 16:25:20 »
was war es denn nun ?

Offline Sommerfahrer

  • GT Fahrer
  • Beiträge: 29
Re: Fehlstellung Wischerarme
« Antwort #5 am: 12. September 2017, 21:24:29 »
Zuerst hatte ich den Tipp von rob berücksichtigt und geprüft ob die Zahnscheiben unter den Schraubenköpfen des Motorträgers für genügend Massekontakt sorgten.
Das war aber soweit o.k.
Danach hatte ich, wie von dir empfohlen, den Abschaltpunkt des Motors bei abgekoppeltem Hebel von der Motorwelle angefahren. Die Gestängeverbindungen waren zu dem Zeitpunkt noch nicht fest angezogen. Sie konnten in den Langlöchern gleiten. Die Wischerarme waren allerdings mit den Antriebswellen fest verschraubt. Dann hatte ich die Wischerarme in die Ruheposition bewegt und anschließend den Hebel mit der Motorwelle fest verbunden. Die Gestängeverbindungen hatte ich dann ungefähr auf halber Länge der Langlöcher festgezogen. Bei ersten Einschalten des Motors fiel sofort auf, dass der Motor nach Abschaltung nicht mehr nachlief. Die Wischer standen so wie sie stehen sollten, nämlich schön parallel zur unteren Winschutzscheibendichtung. Zur Optierung der Auslenkung hatte ich die Gestängeschrauben noch zwei bis dreimal gelöst.
Nochmals vielen Dank für eure Tipps.
Gruß
Gunnar