Autor Thema: Fernbedienung Meccano Opel GT  (Gelesen 1106 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Eintracht

  • GT Fahrer.
  • Beiträge: 276
Fernbedienung Meccano Opel GT
« am: 02. Januar 2017, 14:43:45 »
Hallo,

ich besitze ein Meccano Opel GT Modell  im Massstab 1 : 18 mit Batteriebetrieb.
Leider ist die dazugehörige Fernbedienung auseinandergebaut und scheint
nicht komplett zu seien.
Im Fernbedienungsgehäuse befinden sich viele Blechkontakte, bei denen ich nicht weiß, wie sie
richtig eingebaut / verlegt werden. Ein Blechkontakt lag sogar lose der originalen Verpackung bei.
Kann mir hier einer von euch weiterhelfen, am besten mit Bildern?

Gruß
Thorsten

Offline GT-68

  • GT Fahrer.
  • Beiträge: 42
  • Gruß Gerd GT-Club Mönchengladbach
Re: Fernbedienung Meccano Opel GT
« Antwort #1 am: 29. Januar 2017, 17:02:44 »
Hallo Thorsten

Ich bekomme in den nächsten Tagen einen Meccano bei dem eine Batterie in der Fernbedienung ausgelaufen ist. Da ich um sie sauber zu machen die Fernbedienung zerlegen muß kann ich dir ein paar Fotos vom Innenleben schicken, sofern du sie noch benötigst.
Dauert wohl ein wenig, da ich im Moment nicht allzuviel Zeit habe.

Gruß
Gerd

Offline Eintracht

  • GT Fahrer.
  • Beiträge: 276
Re: Fernbedienung Meccano Opel GT
« Antwort #2 am: 29. Januar 2017, 20:10:08 »
Hallo Gerd,

ich würde mich sehr über einige detaillierte Bilder freuen.
Es hat sich bis jetzt leider nichts getan.

Gruß
Thorsten

Offline GT-68

  • GT Fahrer.
  • Beiträge: 42
  • Gruß Gerd GT-Club Mönchengladbach
Re: Fernbedienung Meccano Opel GT
« Antwort #3 am: 07. Februar 2017, 16:19:16 »
Hallo Thorsten

Hier sind ein paar Bilder von der Fernbedienung.
Ich hoffe sie helfen dir weiter.

Gruß Gerd

Offline Eintracht

  • GT Fahrer.
  • Beiträge: 276
Re: Fernbedienung Meccano Opel GT
« Antwort #4 am: 07. März 2017, 17:19:37 »
Hallo Gerd,
lieber spät als nie, aber ich habe erst gestern deinen Beitrag entdeckt.
1000 Dank für die super detaillierten Bilder.
Bei mir war ja vieles falsch eingebaut bzw. die Kontaktstreifen
waren total verbogen.
Die Kontaktstreifen habe ich jetzt gerichtet und nach deinen Bildern eingebaut und siehe da,
der Motor läuft. Sogar alle 3 Funktionen: schnell, langsam und rückwärts.
Wer weiss nach wieviel Jahren Schlaf?
Bloss die Lenkung ist sehr, sehr zäh. Da muss ich noch mal ran.
Hast du auch Probleme mit der Lenkung?
Vielen dank noch mal.
Gruß
Thorsten