Autor Thema: Kühlwasserproblem  (Gelesen 31709 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Eintracht

  • GT Fahrer.
  • Beiträge: 279
Re: Kühlwasserproblem
« Antwort #15 am: 22. August 2013, 19:53:13 »
Am Öl kann´s nicht liegen..... ist keins drin!  :grins:

Öl ist genug drauf?

Das hilft auch bei der Kühlung. Oder kühlt halt nicht wenn wenig oder gar nichts drin ist.
Öl-Peilstab ist passend?


Gruß André

Hallo Andre,

Öl ist die richtige Menge drin ( fast Maximum).
Der Ölpeilstab ist richtig ( ein original GT-Ölpeiltab bis Motornummer ),
passend zur Alu-Ölwanne.

Gruß
Thorsten

Offline Andre-GT69

  • GT Fahrer.
  • Beiträge: 131
Re: Kühlwasserproblem
« Antwort #16 am: 22. August 2013, 20:36:58 »
War auch nicht ganz so ernst gemeint.  :wink:

Wie weit bist Du denn jetzt? 

Thomas letzte Antwort mit den Kalkablagerungen klingt ganz plausibel.
Ist halt etwas Aufwand. Mach Dich dann nochmal schlau was man zum entkalken nimmt. Ich meine da gibt es was zum Spülen für Heizungsanlagen.

Gruß André
Gruß André

Offline ThomasH

  • GT Fahrer
  • Beiträge: 16
Re: Kühlwasserproblem
« Antwort #17 am: 22. August 2013, 21:17:44 »
Hallo Thorsten , hallo Andre!
Von chemischen Entkalkern würde ich die Finger lassen, weil sie bestimmt alle Dichtungen im Kühlkreislauf angreifen und beschädigen. Werkstattpraxis war Zylinderkopf, Wasserpumpe und alle Schläuche demontieren, Wasserkanäle untersuchen und mit mechanischen Werkzeugen freikratzen. Dann Kopf und Block gründlich mit Wasser durchspülen. Der Wasserablassstopfen am 1900er Block sitzt wenn ich mich recht erinnere rechts hinten an der selben Stelle an der beim 2.0E der hintere Heizungsschlauchstutzen sitzt.
Wegen der beengten Platzverhältnisse im Motorraum geht die Reparatur am schnellsten bei ausgebautem Motor. Garage mit Grube und Flaschenzug an der Decke wären dazu nicht schlecht, um Motor mit Getriebe komplett nach unten abzulassen.
Gruß Thomas

Offline Eintracht

  • GT Fahrer.
  • Beiträge: 279
Re: Kühlwasserproblem
« Antwort #18 am: 24. August 2013, 09:38:38 »
Hallo,

ich werde demnächst den Zylinderkopf runternehmen.
Dann kann man hoffentlich die mögliche Ursache (Zylinderkopfdichtung defekt,
Wasserkanäle verkalkt) erkennen.
Muss ich bei dieser Aktion eigentlich den Kettenspanner ausbauen, um das Nockenwellenrad
von der Nockenwellen abzubekommen? Ich habe Bedenken, dass durch den Ausbau
des Kettenspanners die Steuerkette zu locker wird und sich von dem Kurbelwellenritzel löst.
Dann wäre die Steuerzeit verstellt, was ich vermeiden möchte.

Gruß
Thorsten

Offline Reiner

  • Moderator.
  • Beiträge: 4095
    • opelclub-schwarzwald-baar
Re: Kühlwasserproblem
« Antwort #19 am: 24. August 2013, 10:24:33 »
Hallo Thorsten,

Es geht ohne, geht aber besser wenn Du den Kettenspanner etwas herausdrehst.
Wenn Du nicht dran herumzerrst passiert normalerweise nichts.

Wichtig ist, dass Du den Motor erst "in Grundstellung" drehst, bevor Du den Kopf losschraubst.
Der Motor muß auf OT stehen, der Stift der das Kettenrad ausrichtet oben.

Stirnseitig auf dem Nockenwellenrad ist ein Punkt, dieser muß mit der Kerbe auf dem Blech unter dem Kettenrad fluchten.
Dann stimmt die Steuerzeit.
TIP: Da man diesen schlecht sieht, drehe ich bevor ich anfange, den Motor erst mal mit der Markierung nach oben und zeichne es an der Stirnseite des Kettenrades an wo sich der Punkt befindet (Mit einem Lackstift oder einfach mit einem Schraubendreher ankratzen)

Das der Motor auf OT und der Stift oben (Markierung auf Kerbe) steht, ist deshalb schon wichtig weil Du sonst die Zylinderkopfschrauben nicht herausbringst.
(An der Nockenwelle sind Aussparungen)

Viel Erfolg!
Gruß Reiner
Homepage

Offline baker

  • GT Fahrer.
  • Beiträge: 2656
  • You don't need to fear the 200HP below the seat, you need to fear the one donkey sitting on top of it
Re: Kühlwasserproblem
« Antwort #20 am: 24. August 2013, 12:17:16 »
Das chemische Entkalken ist schon mal kein Problem.
Habs kürzlich erst mit Zitronensäure gemacht, die ich auch in der Küche einsetze.
Bringt was, kost fast nix.
War auch schon hier ein Thema.
Von Daimler gibts sogar eine Werksvorschrift dazu.
Ich hab 500 g in das zuvor von Frostschutz befreite Kühl wasser eingefüllt und bin 1 Stunde gefahren.
Dann kräftig spülen und mit Regenwasser befüllt.
Es witrs merklich kühler im Motor.
Wenn ich mal Lust dazu habe kommt der Hochleistungskühler rein und Ruhe ist.

Wen die KD hin wäre müsste Wasser im Öl sein oder umgekehrt und schon mal keein Druck auf einem oder 2 Töpfen.
Gruß Stephan

Offline Reiner

  • Moderator.
  • Beiträge: 4095
    • opelclub-schwarzwald-baar
Re: Kühlwasserproblem
« Antwort #21 am: 24. August 2013, 17:29:42 »
Das was Stephan (Baker) schreibt würde ich auf jeden Fall vorher versuchen.
Wenn es nichts bringt kann man den Kopf immer noch runter nehmen.

Gruß Reiner
Homepage

Offline Eintracht

  • GT Fahrer.
  • Beiträge: 279
Re: Kühlwasserproblem
« Antwort #22 am: 24. August 2013, 18:10:29 »
Das was Stephan (Baker) schreibt würde ich auf jeden Fall vorher versuchen.
Wenn es nichts bringt kann man den Kopf immer noch runter nehmen.

Hallo Stephan,

ich habe es bereits mit Reinigungszusatz von der Firma HOLTS (Speed Flush) versucht.
Kühlwasser samt Frostschutz abgelassen und diesen Zusatz mit Wasser pur aufgefüllt.
Über 2 Tage mehrmals warmlaufen lassen und danach erst abgelassen. Das Kühlwasser
hatte nur minimal braune Verfärbung.
Das x-te mal frisches Wasser mit Frostschutz aufgefüllt, aber immer noch keine Besserung eingetreten

Gruß
Thorsten

billard110

  • Gast
Re: Kühlwasserproblem
« Antwort #23 am: 25. August 2013, 12:09:59 »
Hier was bei Goggle gefunden. Denke das es auch bei richtiger Anwendung zu Problemen kommen kann



1. Ich habe eine Frage über Ihr Produkt Speedflush. Ich habe dieses Produkt nicht richtig benutzt. In der Gebrauchsanweisung steht, das Kühlsystem soll vor Benutzung von Speedflush entleert werden, falls es Antifrostflüssigkeit enthält.

Irrtümlich habe ich Speedflush ins Kühlsystem mit Antifrostflüssigkeit eingegossen.

Was kann ich erwarten und was kann ich machen, um Schwierigkeiten vorzubeugen? Der Motor ist Volvo B 16, Baujahr 1960.






Wir bedanken uns für Ihre Nachricht über unsere Produkte.

Teilweise hat Speedflush die Eigenschaft, in dem Kühlerfrostschutzmittel hart zu werden, deshalb können Sie folgende Probleme erwarten:

•Verstopfung innerhalb der Durchgänge in Ihrem Kühlsystem, was zum Überhitzen führen kann.
•Folgendes ist zu empfehlen, jedoch ohne Erfolgsgarantie:
•Entleeren Sie das Kühlsystem so bald wie möglich
•Dann spülen Sie es ein- oder zweimal gründlich mit klarem Wasser durch
•Füllen Sie das System wieder mit klarem Wasser
•Lassen Sie den Motor an und schauen Sie, ob es zum Überhitzen kommt (es dauert mindestens 20 Minuten, bis der Motor die Betriebstemperatur erreicht – aber beobachten Sie das System, damit es nicht zu Schäden kommt).
•Falls im Motor eine Verstopfung erscheint, empfehlen wir, das System vom qualifizierten Mechaniker rückspülen zu lassen.
•Falls es nicht hilft, könnte der Mechaniker das System mit Dampf rückspülen, das könnte helfen, die harten Klumpen zu zerlegen
•Falls der Motor in Ordnung ist, empfehlen wir, noch einmal das Kühlsystem mit klarem Wasser durchzuspülen
•Nach dem Durchspülen sollte das Kühlsystem ausgeleert werden
•Dann kann es mit einer Lösung von Wasser und Antifrostflüssigkeit eingefüllt werden.
Wir hoffen, dass diese Information für Sie nützlich war und dass Sie mit der Reparatur keine Probleme haben.





Warum wird es nicht einfach mal so probiert wie es Stephan geschrieben hat. Das wird ja von Mercedes so vorgegeben. Folglich sollte es also funktionieren.


Wieviel Wasser war denn im ganzen System vorhanden.???


Gruß Dieter  :hut:

Offline Eintracht

  • GT Fahrer.
  • Beiträge: 279
Re: Kühlwasserproblem
« Antwort #24 am: 27. August 2013, 17:47:02 »
Hallo,
am Wochenende habe ich nun den Zylinderkopf runtergenommen.
Für mein Empfinden ist die Kopfdichtung nicht beschädigt bzw. undicht.
Die Wasserkanäle sehen auch frei aus. Selbstverständlich haben diese rost-
braune Verfärbungen sehen aber nicht tolle verkrustet aus.
Seht euch bitte mal die Bilder an und teilt mir eure Meinung mit.
Gruß
Thorsten

Offline Reiner

  • Moderator.
  • Beiträge: 4095
    • opelclub-schwarzwald-baar
Re: Kühlwasserproblem
« Antwort #25 am: 27. August 2013, 18:06:48 »
Ist über die Bilder schlecht zu sagen, obwohl sie sehr gut sind.

Man könnte meinen, das am 2+3 Zylinder die Dichtung zum Wasserkanal hin durch ist.
Gruß Reiner
Homepage

Offline Eintracht

  • GT Fahrer.
  • Beiträge: 279
Re: Kühlwasserproblem
« Antwort #26 am: 27. August 2013, 19:59:15 »
Ist über die Bilder schlecht zu sagen, obwohl sie sehr gut sind.

Man könnte meinen, das am 2+3 Zylinder die Dichtung zum Wasserkanal hin durch ist.

Hallo Reiner,
du hast aufmerksam geschaut, aber ich hätte wohl erwähnen müssen, dass sich beim Abheben des Kopfes
die Dichtung mehrmals ( 3-4 mal ) geknickt hat. Ein Knick davon ist genau deine markierte Stelle.
Es sind wirklich saubere Knicke und keine Ausfransungen oder so.
Gruß
Thorsten

Offline ThomasH

  • GT Fahrer
  • Beiträge: 16
Re: Kühlwasserproblem
« Antwort #27 am: 27. August 2013, 20:12:04 »
Hallo Thorsten
Nach Ansicht deiner Motorbilder hat der Motorblock an einigen Stellen deutliche Wassersteinablagerungen. Im angefügten Bild habe ich die Stellen mal markiert. Die Kanäle im Block gehen nach unten und münden in einem horizontalen Hauptkanal. Ich vermute, unten werden noch mehr Ablagerungen zu finden sein.
Wenn das mein Motor wäre, und ich hätte alles an Anbauteilen getauscht und geprüft so wie du es beschrieben hast, würde ich den Block ausbauen. Dann Motorblock und Kopf in alle Einzelteile zerlegen und den Ablagerungen mit geeigneten Mitteln zu Leibe rücken. Dann alles gründlich mit Wasser durchspülen und mit Pressluft ausblasen. Am Zylinderkopf würde ich auch noch die Ölkohle in den Brennräumen entfernen, die Ventilsitze neu fräsen, und neue Ventilschaftdichtungen montieren. Am Block würde ich mir die Kurbelwellenlager ansehen und einen Blick auf die Kolbenringe werfen. Frei nach dem Motto `Wenn man schon mal dabei ist`. Dann den Motor sorgfältig mit Ruhe wieder zusammenbauen.
Gruß Thomas

Offline Reiner

  • Moderator.
  • Beiträge: 4095
    • opelclub-schwarzwald-baar
Re: Kühlwasserproblem
« Antwort #28 am: 27. August 2013, 21:10:00 »
Den Motor neu aufbauen ist natürlich eine feine Sache, aber ist das nötig?
Nicht jeder hat das Wissen / die Möglichkeiten. Da wird das recht schnell sehr teuer.
Für mich sehen die Kanäle jetzt nicht unbedingt bedenklich aus.
(ist meine Meinung, die muß ja nicht die Richtige sein)

Die Frage die sich mir und sicherlich auch Thorsten stellt ist warum der Motor immer zu heiß wurde.
Wie sehen die Laufbahnen aus? das was man auf den Bilden sieht ist ja nicht schlecht.

Wenn Du das Kettenrad durch die Bohrung in der Mitte nach oben hältst kannst Du den Motor durchdrehen ohne das sich die Steuerzeiten verstellen.
So das Du die anderen Zylinder auch anschauen kannst.  Den Kabelbinder musst Du halt vorher abmachen  :zwinker:

Schau auch mal den Bereich zwischen den Ventilen genauer an, nicht das da Risse sind

Gruß Reiner
Homepage

Offline ThomasH

  • GT Fahrer
  • Beiträge: 16
Re: Kühlwasserproblem
« Antwort #29 am: 27. August 2013, 21:23:03 »
Die markierten Wasserkanäle deuten auf verminderte Wasserzirkulation in dem Bereich hin. Je weniger Wasser zirkuliert, desto schneller bilden sich Ablagerungen. Vergleicht mal die Kanäle mit den anderen