Autor Thema: Hydrostößel  (Gelesen 6458 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline baker

  • GT Fahrer.
  • Beiträge: 2656
  • You don't need to fear the 200HP below the seat, you need to fear the one donkey sitting on top of it
RE: Hydrostößel
« Antwort #15 am: 24. März 2007, 12:51:32 »
Hi,

die Blöcke unterscheiden sich an Hand der Anzahl der Froststopfen baujahrabhängig.Schau mal im OHF, da gibts diverse Freds.
Sollte die NW keine Kennung haben , muß sie vermessen werden.

baker

Gruß Stephan

Offline simon19

  • GT Fahrer.
  • Beiträge: 1903
  • old opels never die! they only go faster!!!
RE: Hydrostößel
« Antwort #16 am: 24. März 2007, 13:18:47 »

Zitat

die Anlauframpe einer Hydrowelle ist etwas Flacher


wenn du mal eine hydrowelle nachmisst wirst du feststellen, dass sie keine anlauframpe hat!
die mechanische hat anlauframpen um das spiel zu überbrücken!


Zitat

Fakt ist auch, daß eine Hydrowelle ohne weiteres mit mechanischen Stösseln gefahren werden kann, nur nicht umgekehrt


wenn du das machst knallen die stößel bei einlassbeginn voll auf die kipphebel, weil die hydrowelle eben KEINE anlauframpe hat! das führt zu rattermarken auf der nocke und wird sehr bald zu deren exitus führen.

also sind hydros auf ner mechanischen welle schon eher möglich! das bedeutet aber einen leistungsverlust!


ich persönlich würde NIE WIEDER hydros einbauen! immer nur am klappern die scheiß dinger(nagelneu und eingestellt)!

mfg simon

 

Offline Jur

  • GT Fahrer.
  • Beiträge: 383
RE: Hydrostößel
« Antwort #17 am: 25. März 2007, 12:05:32 »
Hallo Simon,
also wenn Hydrostößel klappern dann ist das eine Ausnahme.
Ich hatte einen Motor, da haben zwei Stößel immer wieder geklappert.
Bei dem einen Stößel war einfach nur die Mutter am Kipphebel locker. Hab eine andere genommen und das Problem war gelöst. Bis ich das gemerkt habe, daß es nur die Mutter war, hat mich der Motor schier in den Wahnsinn getrieben. Ich hatte einfach nicht weit genug gedacht. Schließlich war die Mutter eigentlich recht schwergängig, aber der Stößel hat sie immer wieder aufgedreht.

Der andere Hydrostößel war nach Zerlegen und Reinigen wieder in Ordnung.
Trotzdem waren die Hydros eigentlich am Ende, nach jedem Start ( nach längerer Pause ) dauerte es erst eine Weile bis das Klappern aufgehört hat und die Hydros gefüllt waren.
Ich habe aber den Verdacht daß der Kopf älter war, und gar nicht für Hydros vorgesehen. Da hat wohl einer gebastelt.

Zu einer Frage da oben:
Man kann problemlos am eingebauten Stößel sehen, ob es ein Hydro ist oder nicht, denn die haben oben so eine Blechkappe. Und sie drücken sich am stehenden Motor je nach Position unterschiedlich ein.  Das kann man im Bereich der Kappe prima sehen.
Wenn alle gleich lang sind ( aus dem unteren Teil rausgucken ) dann handelt es sich um feste Stößel.
Wenn ich eine Grundeinstellung mache kann ich an der Länge sehen ( laufender Motor ), ob ich beim Einstellen keinen Fehler gemacht habe, denn dann müssen sie alle ungefähr gleich lang sein.

Ein Stößel den ich mal hatte hat sich nicht mehr zusammendrücken lassen.
Ich hab da eine eigene Methode ausprobiert, den wieder zu zerlegen.
Zuerst einmal habe ich den mit Hilfe zweier kleiner Holzstücke ( damit nichts kaputt geht )
in einen Schraubstock so eingespannt, bis er sich wenigstens ein klein wenig zusammengedrückt hat.
Wenn er komplett hängt, wäre mir das was jetzt kommt zu gefährlich.
Mit einem einfachen Gasbrenner habe ich den ( ausgebauten Stößel )leicht an der Lauffläche erwärmt.
Es hat Peng gemacht und er ist aufgegangen, oder aufgeflogen, also Vorsicht!
Anders hätte ich den nie zerlegen können.
Das Ding war fast so fest wie verschweißt.
Nach der Reinigung hat er wieder tadellos funktioniert.
Gruß, Jur