Neueste Beiträge

Seiten: 1 2 3 4 [5] 6 7 8 9 10
41
GT Original / Re: Kabeldurchführung Kabelbaum vorne
« Letzter Beitrag von lepo68 am 11. Juli 2018, 19:59:36 »
Den Batzen hab ich entfern, darunter war noch eine Tülle, hab die Lücken zwischen Kabeln mit dem Scheiben Butylkleber aufgefüllt. Der erste Wassertemperatur war OK.
42
GT Original / Re: Temperatursensor Wasser Position
« Letzter Beitrag von IZ GT33 am 11. Juli 2018, 16:18:28 »
Hallo Leute,

hab vorhin mal den Wasserkochertest gemacht.
So siehts bei 100°C bei mir aus...
Demnach wird der Motor im Normalbetrieb auf Landstraße bei mir etwas heißer als 100°C.
43
GT Original / Re: Scheibenwischermotor - Demontage
« Letzter Beitrag von simon19 am 10. Juli 2018, 19:42:49 »
@Robert: Bingo  :zwinker:

Ich werde einfach den Motor erst dann einbauen sobald die Elektrik fertig ist und ich auf Nullstellung fahren kann.

Trotzdem danke an alle.

Vg Simon

44
GT Original / Re: Scheibenwischermotor - Demontage
« Letzter Beitrag von rob am 10. Juli 2018, 18:38:48 »
Nicht ganz ---weil du ja die Leiterbahn hast die auf Nullstellung zurückstellt
45
GT Original / Re: Scheibenwischermotor - Demontage
« Letzter Beitrag von Reiner am 09. Juli 2018, 21:20:56 »
Wenn ich mich richtig erinnere, ist das Gestänge am Motor so ähnlich befestigt wie die Wischerarme (Konus mit Verzahnung)
Das bedeutet das es egal ist wie der Motor zusammen gesteckt ist, es muß nur das Gestänge richtig montiert sein.
Edit:
Hab noch ein Bild gefunden...


46
GT Original / Re: Scheibenwischermotor - Demontage
« Letzter Beitrag von simon19 am 09. Juli 2018, 20:11:57 »
Natürlich, verstellen kann man da nix. Aber wer sagt, dass ich die Teile wieder in Ruhestellung zusammengesteckt habe :zwinker:?
Und jetzt muss man den Motor nur richtig an 12 V anschließen damit er in die Ruhestellung fährt und alles montiert werden kann. Und das war die Frage...

Vg Simon
47
GT Original / Re: Scheibenwischermotor - Demontage
« Letzter Beitrag von IZ GT33 am 09. Juli 2018, 12:37:34 »
Ich hatte vor Jahren den ganzen Kram auch mal auseinander.
Wenn ich mich noch recht erinnere, war da eine runde Kontaktplatte, die die einzelnen Funktionen
durch Schließen und Öffnen der Kontakte während des Betriebs vorgibt.
Soweit ich weiß, kann man da durch verstellen nichts verändern. Ist alles fix meine ich.
Wichtig ist, das die Schleifer und Kontakte i.O. sind, damit das auch punktgenau funktioniert.

Bei mir war eine Kontaktfläche auf der Platte beschädigt, sodas dadurch der Schaltmoment für eine Funktion verändert wurde. Konnte ich mit etwas Pattex 2-Komponentenkleber und Scotch-Polierpad reparieren.
Funktioniert bis heute einwandfrei.
48
GT Original / Re: Heckzierleiste
« Letzter Beitrag von simon19 am 09. Juli 2018, 12:08:16 »
Kleiner Tipp am Rande: Wenn man mit einem kleinen Neodym Magnet auf der 8er Stecknuss arbeitet, kann man Mutter und Scheibe auf der Stecknuss fixieren und somit besser Montieren. Mir sind immer die Scheiben runtergefallen bevor ich die Mutter auf das Gewinde bekommen habe...

Mit 4 mm Moosgummi Schnur und Sekundenkleber kann man sich noch super Dichtringe basteln.



Vg Simon
 
49
GT Original / Re: Scheibenwischermotor - Demontage
« Letzter Beitrag von simon19 am 09. Juli 2018, 11:40:53 »
Zitat
Hat jemand eine Idee wo das jaulen des Motors her kommt

Hast du mal geschaut ob die Axiallager der Motorwelle und der Ausgangswelle noch vorhanden sind, bzw. das Axialspiel richtig eingestellt ist?
Das Axialspiel lässt sich bei beiden Wellen über eine Schraube samt Kontermutter einstellen. Dazu ist zwischen der Welle und der Schraube eine kleine Lagerkugel oder eine kleine Kunststoff-Kappe. Wenn die Teile fehlen, weil schon mal jemand rumgebastelt hat kann sich die Welle im Betrieb verschieben.

Mal eine anderer Frage. Habe den Wischermotor auch zerlegt gehabt. Wie bekomme ich den Motor nun wieder in seine Nullstellung? Die Elektrik von meinem Flitzer ist noch nicht so weit, dass ich den Motor anstecken und auf Nullstellung zurücksetzen kann. Will aber auch nicht, nach der Montage von Motor und Gestänge irgendwann feststellen, dass alles noch mal raus muss, weil der Motor nicht genullt war. Also wo muss ich Strom drauf geben, dass er in die Nullstellung fährt?

Besten Dank.

Vg Simon
50
GT Original / Re: Kabeldurchführung Kabelbaum vorne
« Letzter Beitrag von simon19 am 09. Juli 2018, 10:10:17 »
Ich habe eine passende Kabeltülle besorgt. War allerdings ein ganz schönes Gedrücke und Gezerre bis die Tülle eingebaut war. Die offenen Stellen, die sich zwischen den einzelnen Kabelsträngen in der Tülle ergeben werde ich mit Karosseriedichtmasse auffüllen. Original war da ein großer "Batzen" Dichtmasse drauf, was in meinen Augen äußerst bescheiden aussieht....

Vg Simon

Seiten: 1 2 3 4 [5] 6 7 8 9 10