Neueste Beiträge

Seiten: [1] 2 3 4 5 ... 10
1
GT Original / Re: Koni "rot" - welche Einstellung?
« Letzter Beitrag von Reifrie am Heute um 18:11:26 »
....lass sie auf Werkeinstellung sind optimal abgestimmt. Ich habe auch die roten Konis (Werkeinstellung) drin, ohne Tieferlegung mit 7x13 und 205/60-13. Bin so zufrieden (nicht zu hart und nicht zu weich).
2
GT Original / Re: Hupe hupt nicht mehr
« Letzter Beitrag von Sunny am Heute um 17:45:32 »
Hi, bei den frühen GT`s sitzen die Hupen weiter unten und links/rechts an der Spritzwand. An den Spritzblechen gab es angeschweißte Halter zur Befestigung. Dies wurde wegen der schlechten Zugänglichkeit geändert.
LG Sunny!
3
GT Original / Re: Jäger des Benzingeruchs
« Letzter Beitrag von stoney67 am Heute um 17:24:58 »
Gestern vollgetankt. Benzingeruch ist weg. Es war definitiv der Verbindungsschlauch vom Tankstutzen zum Tank.
Danke an alle, die Infos gaben bzw. ihre Erfahrungen dokumentiert haben.
4
GT Original / Re: Hupe hupt nicht mehr
« Letzter Beitrag von stoney67 am Heute um 17:21:31 »
Danke für die Hinweise.
Ich habe den Verdacht, dass die Hupen (ist ein AL)) nicht dort sitzen, wo sie hingehören, denn dann müsste ich ja durch's Gitter schon was sehen.
Am Freitag schraub in das Gitter weg, dann müsste ich ja irgendwie weiterkommen.
Melde mich, sobald es was Neues gibt.
5
GT Original / Re: Koni "rot" - welche Einstellung?
« Letzter Beitrag von 246GT am Heute um 16:58:33 »
... die Konis sind nicht eigentlich nicht zum Einstellen gedacht, sondern zum Nachstellen. Wenn also nach gewisser Zeit ein Verschleiß eintritt, dann soll man sie nachstellen. Die Teile sind in der Auslierungseinstellung brauchbar passend abgestimmt. 
6
GT Original / Re: Hupe hupt nicht mehr
« Letzter Beitrag von gt-bernd am Heute um 16:40:30 »
Wenn die Hupe "nur einmalig knackt", so kann es sein, dass vorne an der Hupe zwar der volle Saft ankommt, der äussere runde Teller der Hupe per Elektromagnet anzieht, aber nicht mehr bei Berührung des Hupengehäuses darüber genug Masse bekommt (für das gewollte Unterbrechen des Stromkreises). Bei mir half Sandpapier und damit das Hupengehäuse, dort wo der äussere Teller den elektrischen Kontakt herstellt, gründlich reinigen. So kann man fast jede Hupe dieser Bauart wieder zum Leben erwecken. Oft sind sie mit viel Farbe zugekleistert worden.

Gruß
Bernd

7
Teilemarkt Suche / [s] defekte Instrumente / einzelne Skalen Opel GT
« Letzter Beitrag von bimbo01 am Heute um 16:37:59 »
Hy,

suche defekte Instrumente ( Tank / Temp , Amp / Oel , Uhr sowie Drehzahlmesser )

mechanisch defekt, Skalen muessen OK sein...

alternativ nur die einzelnen Skalen...

freu mich auf Angebote

Gruss bimbo01 / Frank
8
GT Original / Re: Koni "rot" - welche Einstellung?
« Letzter Beitrag von IZ GT33 am Heute um 16:26:26 »
Ich habe die gelben Konis. Funktionell aber gleich.

Da die Dämpfer nur in der Zugstufe verstellbar sind, habe ich meine auf ganz weich gestellt.
Ich befürchte sonst bei welliger Straße, das die Dämpfer bei härterer Einstellung nicht mehr schnell genug
expandieren und die Achse ständig auf die Gummianschläge knallt.

Das Einfeder wird nicht beeinflusst.

Warum die Zugstufe und nicht die Druckstufe verstellbar ist, kann ich nicht sagen.
Ich hätte es lieber anders herum.
9
GT Original / Re: Koni "rot" - welche Einstellung?
« Letzter Beitrag von Reiner am Heute um 16:19:44 »
Zitat
Mein erster Gedanke war, ich lasse sie auf Werkseinstellung (komplett offen), und stelle sie ggf. erst Jahre später nach falls sie nachlassen sollten.

Der erste Gedanke ist meist der Beste  :zwinker:

Ich hab es auch so, mit Tieferlegung.
Wenn bei Dir alles Andere original ist, fährst Du so sicherlich nicht schlecht.

Beim Anderen hab ich gelbe Konis drin, vorne 1 Umdrehung nachgestellt, hinten offen.
Das aber mit 245er und Tieferlegung
10
GT Original / Koni "rot" - welche Einstellung?
« Letzter Beitrag von gt-bernd am Heute um 16:12:46 »
Kurze Frage an alle "Koni rot - Fahrer":

Ich bin gerade dabei rote Koni's (VA und HA) einzubauen. Da diese ja einstellbar (bzw. nachstellbar) sind, wollte ich mal bei euch nachfragen, welche Einstellung ihr gewählt habt bzw. welche Einstellung ihr empfehlen könnt. Der Rest meiner Fahrwerkskomponenten inkl. Räder  ist Standart (original). Ich möchte eigentlich nicht mit verschiedene Einstellungen herumexperimentieren.

Mein erster Gedanke war, ich lasse sie auf Werkseinstellung (komplett offen), und stelle sie ggf. erst Jahre später nach falls sie nachlassen sollten. Jetzt bin ich mir ein wenig unsicher.

Gruß
Bernd

PS: Koni VA 80 1580
Seiten: [1] 2 3 4 5 ... 10